Accueil

Bienvenue invité ( Connexion | Inscription )

97 Pages V « < 95 96 97  
Reply to this topicStart new topic
> [DEV] UniversRadio - projet & test
esequiel
post hier, 19:12
Message #961



 


Indicatif : S-93
Messages : 4
Inscrit : 5/09/17
Membre n° 4,405

CITATION(toubib @ 23 Sep 2017, 21:10) *

Re,
Il y a definitivement un pb chez moi avec l'initialisation de la version NA :
- Cet aprems, j'ai attendu env 10s que le TS veuille bien me rendre la main
- Ce soir, il est reste freeze
En repassant sur la MC, tout est correct.

J'ai pas creuse plus loin, juste vu dans le log UR que le plugin s'etait initialise et c'est tout. Peut-etre un truc relatif avec la connexion reseau.


Je suis dans le même cas, avec la 0.1.5.0NAa de UR, Teamspeak ne veut parfois pas se lancer, la fenêtre TS ne réagis pas et la barre de titre affiche ne répond plus. Il faut le tuer et recommencer et la encore ça ne fonctionne pas toujours.

Autre soucis, quand teamspeak fonctionne, si pour une raison ou une autre on ferme TS et ensuite le relance, il m'arrive 1 fois sur 2 d'avoir une erreur UR, disant qu'il ne peut pas initialiser le port UDP 10048.

Voili voilou

--------------------
Esequiel

User is offlineProfile CardPM
Go to the top of the page
+Quote Post

97 Pages V « < 95 96 97
Reply to this topicStart new topic
2 utilisateur(s) sur ce sujet (2 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s) :
 

Haut de page · Retour à l'accueil · Contacter le Webmestre Version bas débit Nous sommes le : 25/09/17 - 05:06