Accueil

Bienvenue invité ( Connexion | Inscription )

23 Pages V  1 2 3 > » 

SandJo Écrit : 12 Jan 2017, 10:08


Fratttttttt!!!




Capitaine
Messages : 818
Inscrit : 4/05/07
Lieu : RODEZ
Membre n° 1,763


Hello,

J'ai désinstallé, réinstallé et vérifié que le fichier en question se trouvait au bon endroit, et test rapide ....... ça semble être rentré dans l'ordre.

Bon, je sais pas pourquoi, il ne m'avait pas mis ce luac là où il faut, d'ailleurs avant la réinstallation, j'ai recherché ce fichier et le seul trouvé par Win10 était dans :
...\Saved Games\DCS.openalpha\Scripts
et pas dans le scripts de la stable.

promis, c'est pas le genre de truc que je m'amuse à aller bidouiller, donc chépakeskissépassé.

En tout cas, ça semble bon.

détail, Toltèque a eu un souci aussi. C'est entré dans l'ordre également mais il nous a expliqué qu'il n'avait pas fait de désinstallation avant l'installation de la dernière version. Du coup, question qui peut sembler con : faut-il désinstaller avant de mettre une nouvelle version ? Il me semblait que ce n'était pas nécessaire, à moins que j'ai confondu avec un autre soft.
Dans l'afirmative, serait-il possible de le mentionner dans les post de notre forum lors de l'annonce d'une nouvelle version. Désolé si ça fait assisté, mais vu le nombre de truc qui gravitent autour de DCS, cela ne ferai pas de mal (enfin me concernant).

Merci Tacno,

Tchouss
sandJo
  Forum : UniversRadio · Prévisualisation du message : #284651 · Réponses : 18 · Lectures : 429

23 Pages V  1 2 3 > » 

New Posts  Sujet ouvert (nouvelles réponses)
No New Posts  Sujet ouvert (pas de nouvelle réponse)
Hot topic  Sujet chaud (nouvelles réponses)
No new  Sujet chaud (pas de nouvelle réponse)
Poll  Sondage (nouveaux votes)
No new votes  Sondage (pas de nouveau vote)
Closed  Sujet fermé
Moved  Sujet déplacé
 

Haut de page · Retour à l'accueil · Contacter le Webmestre Version bas débit Nous sommes le : 18/01/17 - 21:11